¿Como cambiar la versión PHP?

¿No encontraste lo que necesitas?